Navigeer naar de File Manager
Verwijder hier het bestand: disable_prompt_for_java_version
Start je server
Kies de gewenste Java versie (Minecraft 1.17 of hoger heeft minimaal Java 16 nodig). Typ het nummer van de versie in de console en druk op ENTER.
Klaar!

Was dit artikel nuttig?
Annuleer
Dankuwel!